Vulnerabilità per Flash, patch raccomandata

Una serie di gravi vulnerabilità nel Flash Player di Adobe è stata scoperta e segnalata dal gruppo accreditando una delle segnalazioni a Stuart Pearson del Computer Terrorism.
La problematica emerge nel player identificato come 8.0.24.0 (e precedenti) e, tramite un attacco con un SWF appositamente ideato, un malintenzionato potrebbe approfittarne per far proprio il controllo della macchina da remoto.

La fonte della notizia